youtubeIFramePlayer 0.1.0

Externs for Youtube IFrame Player API

Released 2018-02-23.

To install, run:

haxelib install youtubeIFramePlayer 0.1.0

See using Haxelib in Haxelib documentation for more information.

Maintainerokawa-h
Websitehttps://github.com/okawa-h/youtubeIFramePlayer-externs/
Current version0.1.0
StatisticsInstalled 3 times
LicenseMIT
Tags