tweezer 0.1.9

tweezer is an easy tweening and easing library designed primarily for use with awe6 (optional).

Released 2015-07-06.

To install, run:

haxelib install tweezer 0.1.9

See using Haxelib in Haxelib documentation for more information.

Maintainerhypersurge
Websitehttps://github.com/hypersurge/tweezer
Current version0.1.9
StatisticsInstalled 20 times
LicenseMIT
Tags awe6, cross, flash, game, html5, js, tween