pointwise 0.8.9

Functional composition tools. Haxe 3.1.* required.

Released 2016-12-27.

To install, run:

haxelib install pointwise 0.8.9

See using Haxelib in Haxelib documentation for more information.

Maintainer0b1kn00b
Websitehttps://github.com/0b1kn00b/stx_pointwise
Current version0.8.9
StatisticsInstalled 108 times
LicenseMIT
Tags cross, functional