openflump 1.0.0

Flump parser for OpenFL

Released 2014-11-14.

To install, run:

haxelib install openflump 1.0.0

See using Haxelib in Haxelib documentation for more information.

MaintainerSavedByZero
Websitehttps://github.com/SavedByZero/openflump
Current version1.0.0
StatisticsInstalled 30 times
LicenseMIT
Tags flump, openFL