openfl-nativedialog 1.2.0

Native dialog support for Android, iOS, Blackberry and HTML5 (this extension is deprecated - Please use extension-nativedialog from now on)

Released 2015-12-05.

To install, run:

haxelib install openfl-nativedialog 1.2.0

See using Haxelib in Haxelib documentation for more information.

Maintainerfbricker
Websitehttps://github.com/sempaigames/extension-nativedialog
Current version1.2.0
StatisticsInstalled 62 times
LicenseMIT
Tags android, dialogs, extension, google, ios, native