openfl-gps-lib 1.2.1

This extension is deprecated - Please use extension-googleplayservices-lib from now on.

Released 2015-12-05.

To install, run:

haxelib install openfl-gps-lib 1.2.1

See using Haxelib in Haxelib documentation for more information.

Maintainerfbricker
Websitehttps://github.com/sempaigames/extension-googleplayservices-lib
Current version1.2.1
StatisticsInstalled 315 times
LicenseMIT
Tags deprecated