nme-dev 5.5.1

Supporting headers and libraries to make it easy to build NME from source.

Released 2015-10-05.

To install, run:

haxelib install nme-dev 5.5.1

See using Haxelib in Haxelib documentation for more information.

Maintainergamehaxe
Websitehttp://github.com/haxenme/nme-dev/
Current version5.5.1
StatisticsInstalled 1048 times
LicenseMIT
Tags