arguable 1.0.2

A simple --argument value parsing library for Haxe.

Released 2015-03-07.

To install, run:

haxelib install arguable 1.0.2

See using Haxelib in Haxelib documentation for more information.

Maintainerunderscorediscovery
Websitehttps://github.com/underscorediscovery/arguable/
Current version1.0.2
StatisticsInstalled 284 times
LicenseMIT
Tags cross